DEMO İNCELE
ÜCRETSİZ İNDİR

Prestashop Modül güncelleme sorunu

Aynı versiyon (1.6.0.6 ) kuruluydu ve bir sebepten dolayı silip yeniden yükledim. Ancak bu sefer yüklediğimde neredeyse tüm modüller güncelleme gerekir şeklinde mesaj veriyor. Güncellemek istediğimde ise 

  1. Modül çıkartılırken hataoluştu(dosya bozulmuş olabilir).
  2. Module blockcart can’t be upgraded:

Şeklinde bir hata veriyor. Nedir bunun sebebi?

 

PrestaShop Türkiye WhatsApp Grubu