DEMO İNCELE
ÜCRETSİZ İNDİR

Prestashop Modül güncelleme hatası

Merhaba sürüm 1.6.0.5 de modül güncellemeniz gerekiyor diyor ama güncelle deyince aşağıdaki hatayı veriyor .

  1. Modül çıkartılırken hataoluştu(dosya bozulmuş olabilir).
  2. Module homeslider can’t be upgraded:

2 thoughts on “Prestashop Modül güncelleme hatası

  1. Şahin YILDIZ - 29 Mart 2017 at 23:48

    kullandığınız sürüm 1.6.0.5 manuel olarak üzerine yazdırın…1.5x kullanıyorsanız güncelleme yapmayın…

    Cevap

Cevap bırakın