Prestashop hiç bir modul kurulmuyor

merhaba arkadaşlar, siteme modül ekleden modül kuruyorum  Modül başarı ile indirildi   diyor  ama kurulmuyor  modüller listesindede yok sebep ne olabilir. teşekkürler

16 thoughts on “Prestashop hiç bir modul kurulmuyor

  1. askinjew - 29 Mart 2017 at 23:56

    Modül klasörünün izinlerini kontrol ettinizmi?

    Cevap
  2. bybilgili - 29 Mart 2017 at 23:56

    merhaba 

    755 te  onlarla oynama yapmadımki 2 hafta önce modül kurluyordu ,  başka bir sebep ne olabilir ? 

    teşekkürler

    Cevap
  3. askinjew - 29 Mart 2017 at 23:56

    Bu sorunu en son kurduğunuz bir modül yapmış olabilir. İsterseniz hangisi ise kaldırıp bir daha kontrol ediniz. Bu arada Ön bellekl temizlemeyi unutmayın.

    Cevap
  4. bybilgili - 29 Mart 2017 at 23:56

    ön bellek nasıl temizleniyor

    Cevap
  5. askinjew - 29 Mart 2017 at 23:56

    ön bellek temizleme     Gelişmiş parametreler – performans  bölümünde sağ üst köşede Clear Cache  kısmına tıklarsanız olur.

    Cevap
  6. bybilgili - 29 Mart 2017 at 23:56

    risk varmı

    Cevap
  7. askinjew - 29 Mart 2017 at 23:56

    Devam eden herhangi bir işlem yoksa bir sorun olacağını zannetmiyorum. Adı üstünde değişken kayıt yeri. İşlemlerin hızlı olması için kullanılan bölüm dür.

    Cevap
  8. bybilgili - 29 Mart 2017 at 23:56

    ön belleğide temizledim modül kurulmuyor   

    Modül başarı ile indirildi   diyor

    Cevap
  9. askinjew - 29 Mart 2017 at 23:56

    Modüller listesinde üst taraftaki filitre seçeneklerini kontrol etdinizmi?

    yüklenmiş – yüklenmemiş   ve Authors modül sahipleri seçeneklerini kontrol ediniz.

    Cevap
  10. bybilgili - 29 Mart 2017 at 23:56

    yüklenmiş – yüklenmemiş     evet sorun burdaymış    kurduğum modülü gördüm 

    teşekkürler.

    bi sorunum daha var bu ana sayfada 8 den fazla ürün göstermiyor neden olabilir.

    Cevap
  11. askinjew - 29 Mart 2017 at 23:56

    Seçenekler – Ürün seçenekleri – Sayfa seçeneklerinde  sayfa başı ürün seçeneği  istediğiniz ürün sayısı nekadarsa değeri ona göre değiştirebilirsiniz.

    Cevap
  12. askinjew - 29 Mart 2017 at 23:56

    Rica etsek sorununuz çözüldü ise başlığın sonuna [Çözüldü] ibaresini koyabilirmisiniz. İlk postanızı editlerseniz ordan yapabilirsiniz. Böylece aynı sorunu olan arakadaşlarda ilerde yararlanabilir. Teşekkür ederiz.

    Cevap
  13. bybilgili - 29 Mart 2017 at 23:56

    evet 20 yazıyor bendede ama 8 tane gösteriyor

    Cevap
  14. askinjew - 29 Mart 2017 at 23:56

    ön bellek temizlemesi yaptınızmı?

    Cevap
  15. bybilgili - 29 Mart 2017 at 23:56

    evet 

    Cevap
  16. askinjew - 29 Mart 2017 at 23:56

    İlginç normalde sorun olmaması gerekiyor. İsterseniz admin bilgilerinizi pm den atın kontrol edeyim.

    Cevap

Cevap bırakın